Welcome
SeedBot Documentation

​Installing SeedBot​

SeedBot is compatible with many operating systems, we suggest using a *nix operating system that can support Node.JS and the Node Package Manager, If you would like to check if your operating system is compatible then look at the Guide Directory!

​API Documentation​

If you want more information about the SeedBot Bot API then just click on the title above!
​
Last modified 2yr ago